L'ENCYCLOPEDIE de l'AFN est en maintenance et se modernise, patience si vous tombez sur une anomalie, MERCI

Discussion:Historique Détrie - Ville : Différence entre versions

De 1830-1962 ENCYCLOPEDIE de L'AFN
Aller à : navigation, rechercher
Tous les documents de ce site sont libres d'accès, leur utilisation doit faire mention de l'origine.
m
(Et encore...)
Ligne 1 : Ligne 1 :
--[[Utilisateur:Websahib|WebSahib]] 5 août 2009 à 19:26 (CEST) A titre de précaution, j'ai vérifié les quotas sur le disque dur du serveur ! Pas de problèmes, il y a encore largement de la place ! Donc pas d'explication hard !
+
[[Utilisateur:MORGANA|MORGANA]] 6 août 2009 à 02:16 (CEST) Je retrouve la même anomalie sur la page [[MEDIA Abbo - Ville - CARTES POSTALES]] 9 heures après le téléversement des images ! Je n'ai rien édité, pourtant tout est rentré dans l'ordre quelques minutes après. Aïe, aïe, aïe, y'a des jnounes dans le serveur !
  
 +
--[[Utilisateur:Websahib|WebSahib]] 5 août 2009 à 19:26 (CEST) A titre de précaution, j'ai vérifié les quotas sur le disque dur du serveur ! Pas de problèmes, il y a encore largement de la place ! Donc pas d'explication hard !
 +
 +
<br>[[Utilisateur:MORGANA|MORGANA]] 5 août 2009 à 15:29 (CEST) J'ai réitéré le test sur la page&nbsp;:[[MEDIA Descartes - Ville]]. Là, quelle que soit la syntaxe, l'erreur a disparu. Le problème vient, peut-être, d'une mise à jour décalée du serveur (1 h 30 ça fait beaucoup) ou...
  
[[Utilisateur:MORGANA|MORGANA]] 5 août 2009 à 15:29 (CEST) J'ai réitéré le test sur la page :[[MEDIA Descartes - Ville]]. Là, quelle que soit la syntaxe, l'erreur a disparu. Le problème vient, peut-être, d'une mise à jour décalée du serveur (1 h 30 ça fait beaucoup) ou...
 
 
*[[Utilisateur:Bertrand bouret|Bertrand]] 5 août 2009 à 16:27 (CEST) J'ai eu le cas plusieurs fois avec des images "fraiches". Un peu plus long que pour les miniatures mais sans doute même type de délai de scan.
 
*[[Utilisateur:Bertrand bouret|Bertrand]] 5 août 2009 à 16:27 (CEST) J'ai eu le cas plusieurs fois avec des images "fraiches". Un peu plus long que pour les miniatures mais sans doute même type de délai de scan.
  
----  
+
----
 +
 
 
[[Utilisateur:MORGANA|MORGANA]] 5 août 2009 à 15:19 (CEST) J'avais remarqué que quand on ouvrait l'image&nbsp;: [[:Image:Detrie mairie.jpg]] on pouvait lire curieusement qu'aucune page n'utilisait ce fichier. J'ai changé le lien qui était de la forme <nowiki>[[Fichier:Detrie mairie.jpg|thumb|right]]</nowiki> en <nowiki>[[Image:Detrie mairie.jpg|thumb|right]]</nowiki>. En réalité, j'ai laissé Rich Editor effectuer la traduction. Je ne suis pas très sûr d'avoir réellement trouvé la cause du disfonctionnement, mais l'erreur a, de fait, disparu.
 
[[Utilisateur:MORGANA|MORGANA]] 5 août 2009 à 15:19 (CEST) J'avais remarqué que quand on ouvrait l'image&nbsp;: [[:Image:Detrie mairie.jpg]] on pouvait lire curieusement qu'aucune page n'utilisait ce fichier. J'ai changé le lien qui était de la forme <nowiki>[[Fichier:Detrie mairie.jpg|thumb|right]]</nowiki> en <nowiki>[[Image:Detrie mairie.jpg|thumb|right]]</nowiki>. En réalité, j'ai laissé Rich Editor effectuer la traduction. Je ne suis pas très sûr d'avoir réellement trouvé la cause du disfonctionnement, mais l'erreur a, de fait, disparu.

Version du 6 août 2009 à 00:16

MORGANA 6 août 2009 à 02:16 (CEST) Je retrouve la même anomalie sur la page MEDIA Abbo - Ville - CARTES POSTALES 9 heures après le téléversement des images ! Je n'ai rien édité, pourtant tout est rentré dans l'ordre quelques minutes après. Aïe, aïe, aïe, y'a des jnounes dans le serveur !

--WebSahib 5 août 2009 à 19:26 (CEST) A titre de précaution, j'ai vérifié les quotas sur le disque dur du serveur ! Pas de problèmes, il y a encore largement de la place ! Donc pas d'explication hard !


MORGANA 5 août 2009 à 15:29 (CEST) J'ai réitéré le test sur la page :MEDIA Descartes - Ville. Là, quelle que soit la syntaxe, l'erreur a disparu. Le problème vient, peut-être, d'une mise à jour décalée du serveur (1 h 30 ça fait beaucoup) ou...

  • Bertrand 5 août 2009 à 16:27 (CEST) J'ai eu le cas plusieurs fois avec des images "fraiches". Un peu plus long que pour les miniatures mais sans doute même type de délai de scan.

MORGANA 5 août 2009 à 15:19 (CEST) J'avais remarqué que quand on ouvrait l'image : Image:Detrie mairie.jpg on pouvait lire curieusement qu'aucune page n'utilisait ce fichier. J'ai changé le lien qui était de la forme [[Fichier:Detrie mairie.jpg|thumb|right]] en [[Image:Detrie mairie.jpg|thumb|right]]. En réalité, j'ai laissé Rich Editor effectuer la traduction. Je ne suis pas très sûr d'avoir réellement trouvé la cause du disfonctionnement, mais l'erreur a, de fait, disparu.